поиск google


Breadcrumbs


Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2

ТЕМА: Проблема с запуско на холодную ауди с4 2.6

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #1

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
Доброе время суток!!!
У меня проблема, начну сначала в конце сентябре приобрел А6 С4 2.6 v6 на газе метан (была плюсовая температура ) заводилась не с полу оборота а чуть с протяжкой продавец объяснил тем что выставили ранее зажигание для того чтобы хорошо тянуло на газе (да на газе ехала как на бензине)в прецессии езды было обнаружено что после достижение температуры 90С иногда обороты поднимались до 2000 скидывал передачей или легким нажатием на пидаль газа , грешил на подсос воздуха сняв плосмаску с надпись V6 закрыв рукой дроссельную заслонку обороты упали на 500 но не заглохла
снял всасывающий коллектор и было обнаружено что где длинный болт прижимал всасывающий коллектор было надломано приварили обратно шлифанули, да чуть не забыл плосмасывые крышки (не знаю как называются) сверху и снизу тоже снимал положил на герметик, снизу в ну три улитки плосмаска болталась коротая крепится на трех шпильках выкинул так как не было как закрепить собрал все обратно заодно проверил сопротивление Клапан стабилизации холостого хода 52.5 Ом 53.5 Ом, промыл форсунки на сто у знакомого, поменял свечи, поменял воздушный фильтр, собрал завелась не сразу крутанул пару раз пока форсунки наполнились, завелась ровно обороты поднялись 1200 через время упали ниже 900, закрыв рукой дроссельную заслонку машина заглохла ну думаю сделал , после достижение 90С иногда обороты поднимались до 1400 скидывал как и раньше.
На ночь машину оставил перед подъездом на утро заводить так она с третей попытки завелась как и раньше (-1С -2С) менял заправки (3 штуки) думал бензин нечего не изменилось, привез специалиста (он так думает) с Launch подключил сказал все норм запускать она все также с трете го раза как обычно, когда завел машину я заметил что температура в Launch и стрелка в салоне расхождение 20С ,
Решил в итоге проверить ДТОЖ на сопротивление , встал утром снял фишку померил показало 7.10 кОм на 0С ,в интернете нарыл что климат-контроль может показывать температуру двигателя (51. Температура хладагента двигателя (ECT) в градусах .C) так при включение зажигания температуру показывало -1 не запуская двигатель температура росла верх потихоньку пробую запускать но четно результат как обычно когда показало 33 С, я выключил зажигание и не мог понять почему растет температура??? сняв фишку с ДТОЖ показание не изменились хотя на сколько я знаю должно было показать -40С пробовал без фишки запускать как в холостую , подумал что замыкание цепи решил проверить фишку которая входит в блок управление А12 и А6 снял фишки с блока управления измерил на них сопротивление оказалось точно такое же как и на ДТОЖ (да и тут я дал маху забыв отсоединить аккумулятор) в итоги не заводится как на бензини так и на газе искра есть проверял крутит просто в холостую
Помогите пожалуйста куда копать , с чего начинать ?????

IMAG0503.jpg



P.S. Извините если что не так
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #2

  • AudiFan
  • AudiFan аватар
  • Вне сайта
  • Модератор
  • Сообщений: 1565
  • Спасибо получено: 242
  • Репутация: 57
Про канал на климе могу сказать, то что он отображает не реальную температуру, а ту какая она примерно должна быть при запущенном двигателе(в реале при включенном зажигании), реально отображает кажется на 2.3 и на др, но 2.6 точно нет. Сейчас на бензине движек вообще не запускается? Если искра есть, то все датчики запуска работают исправно, значит проблема в поступлении топлива. При повороте ключа насос подкачивает?
Audi 100 C4 2.6 ABC, недопривод, МКПП, 1993г.
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #3

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
AudiFan пишет:
Про канал на климе могу сказать, то что он отображает не реальную температуру, а ту какая она примерно должна быть при запущенном двигателе(в реале при включенном зажигании), реально отображает кажется на 2.3 и на др, но 2.6 точно нет. Сейчас на бензине движек вообще не запускается? Если искра есть, то все датчики запуска работают исправно, значит проблема в поступлении топлива. При повороте ключа насос подкачивает?
Крутит как в холостую, пробывал брызнуть холодный старт в воздуха запуск и сразу глохнит.
При повороте ключа насос подкачивает.
А как же то что показания в Launch расходится со стрелкой на приборах в 20С?

Скажите пожалуйста что могло быть при отсоединение фишек от блока управления не снимая аккумулятора ???
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #4

  • knyazevpit
  • knyazevpit аватар
  • Вне сайта
  • Живу я здесь
  • AUDI A6 2.6 quattro 1997 АКПП
  • Сообщений: 666
  • Спасибо получено: 115
  • Репутация: 24
pomohnik07 пишет:

А как же то что показания в Launch расходится со стрелкой на приборах в 20С?

Тема по отображению температуры "показометром" давно избитая. В Audi A6 нет гальванической связи между датчиком температуры ОЖ и самим "показометром", сигнал обрабатывается приборной панелью. К тому же датчики для ЭБУ и приборной панели разные.
pomohnik07 пишет:

Скажите пожалуйста что могло быть при отсоединение фишек от блока управления не снимая аккумулятора ???

Видимо в ЭБУ прописалась ошибка по датчикам, которые подключены к тем фишкам которые были отключены. Если у вас нет Vag-COM шнурка, то попробуйте на ночь снять клеммы аккумулятора, возможно ошибки уйдут.
AUDI A6 2.6 quattro 1997 АКПП
Последнее редактирование: 1 год 11 мес. назад от knyazevpit.
Администратор запретил публиковать записи.
Спасибо сказали: pomohnik07

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #5

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
knyazevpit пишет:
pomohnik07 пишет:

А как же то что показания в Launch расходится со стрелкой на приборах в 20С?

Тема по отображению температуры "показометром" давно избитая. В Audi A6 нет гальванической связи между датчиком температуры ОЖ и самим "показометром", сигнал обрабатывается приборной панелью. К тому же датчики для ЭБУ и приборной панели разные.
pomohnik07 пишет:

Скажите пожалуйста что могло быть при отсоединение фишек от блока управления не снимая аккумулятора ???

Видимо в ЭБУ прописалась ошибка по датчикам, которые подключены к тем фишкам которые были отключены. Если у вас нет Vag-COM шнурка, то попробуйте на ночь снять клеммы аккумулятора, возможно ошибки уйдут.
Дело в том что я отключил все фишки, а потом опять подсоеденил и после этого перестала вобще реагировать
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #6

  • AudiFan
  • AudiFan аватар
  • Вне сайта
  • Модератор
  • Сообщений: 1565
  • Спасибо получено: 242
  • Репутация: 57
В момент отключения разъема может быть коммутационный импульс, в следствии которого может что нибудь вылететь в блоке управления. Попробуйте проверить индикатором на форсунках приходят ли импульсы при заводке двигателя, когда крутишь стартером (индикатор: светодиод с сопротивлением в отчете про датчик Холла), если нет то померить есть ли плюс на форсунках после реле насоса, посмотрите схему в отчете.
Audi 100 C4 2.6 ABC, недопривод, МКПП, 1993г.
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #7

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
knyazevpit
Спасибо что подсказали с тем что бы снять клеммы на аккумулятор на 24 часа помогло запустилась как обычно с 3-й попытки.

Заехали к другому человеку на диагностику (через комп), из-за ошибок показало датчика ДТОЖ убрали, замерили компрессию в одном цилиндре 10.5 (двиг. после капиталки), сняли фишку с ДТОЖ комп показал температуру двигателя -33С, запустили со снятой фишки с ДТОЖ и комп с -33С сразу же показал +87С (так как мотор до этого был прогрет до 90С)
Вапрос! Так и должно показывать со снятой фишки с ДТОЖ ???
Да еще заметил когда двигатель прогрелся и стрелка на щитке приборов показала 90С и застыла, а на компьютери дошла до 108С и включились вентиляторы, так на щитке приборов стрелка как вкопанная стояла на 90С!!!
Посоветовали утром откинуть датчик трех контактный на ОЖ и завести,
Буду пробовать!!!

Может есть еще у ка во какие СОВЕТЫ!!!
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #8

  • knyazevpit
  • knyazevpit аватар
  • Вне сайта
  • Живу я здесь
  • AUDI A6 2.6 quattro 1997 АКПП
  • Сообщений: 666
  • Спасибо получено: 115
  • Репутация: 24
pomohnik07 пишет:
Да еще заметил когда двигатель прогрелся и стрелка на щитке приборов показала 90С и застыла, а на компьютери дошла до 108С и включились вентиляторы, так на щитке приборов стрелка как вкопанная стояла на 90С!!!
Посоветовали утром откинуть датчик трех контактный на ОЖ и завести,
Буду пробовать!!!

Может есть еще у ка во какие СОВЕТЫ!!!

Вам сюда для ознакомления.
AUDI A6 2.6 quattro 1997 АКПП
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #9

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
knyazevpit пишет:
pomohnik07 пишет:
Да еще заметил когда двигатель прогрелся и стрелка на щитке приборов показала 90С и застыла, а на компьютери дошла до 108С и включились вентиляторы, так на щитке приборов стрелка как вкопанная стояла на 90С!!!
Посоветовали утром откинуть датчик трех контактный на ОЖ и завести,
Буду пробовать!!!

Может есть еще у ка во какие СОВЕТЫ!!!

Вам сюда для ознакомления.
Скажите пожалуйста может ли как то влиять на утренний пуск???
P.S. И еще один нюанс, когда мы снимали и ставили фишку ДТОЖ последний раз комп в обще ошибки не показал, а до этого показывал!
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #10

  • knyazevpit
  • knyazevpit аватар
  • Вне сайта
  • Живу я здесь
  • AUDI A6 2.6 quattro 1997 АКПП
  • Сообщений: 666
  • Спасибо получено: 115
  • Репутация: 24
Датчики температуры ОЖ на ЭБУ и приборную панель разные. Датчик приборной панели не может влиять на двигатель, он подключен к приборной панели и к блоку управления климат-контролем.
AUDI A6 2.6 quattro 1997 АКПП
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #11

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
knyazevpit пишет:
Датчики температуры ОЖ на ЭБУ и приборную панель разные. Датчик приборной панели не может влиять на двигатель, он подключен к приборной панели и к блоку управления климат-контролем.
Так из-за чего плохой запуск с утра с 3-й или 6-й папытки (чем ниже температура тем труднее)
уже не знаю куда копать :(
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #12

  • knyazevpit
  • knyazevpit аватар
  • Вне сайта
  • Живу я здесь
  • AUDI A6 2.6 quattro 1997 АКПП
  • Сообщений: 666
  • Спасибо получено: 115
  • Репутация: 24
pomohnik07 пишет:
Так из-за чего плохой запуск с утра с 3-й или 6-й папытки (чем ниже температура тем труднее)
уже не знаю куда копать :(

АВС сам по себе "тугой" на холодный пуск и очень привередлив к топливу при низких температурах. На каком бензине заводите машину?
AUDI A6 2.6 quattro 1997 АКПП
Последнее редактирование: 1 год 11 мес. назад от knyazevpit.
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #13

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
knyazevpit пишет:
pomohnik07 пишет:
Так из-за чего плохой запуск с утра с 3-й или 6-й папытки (чем ниже температура тем труднее)
уже не знаю куда копать :(

АВС сам по себе "тугой" на холодный пуск и очень привередлив к топливу при низких температурах. На каком бензине заводите машину?
Лью только 95, уже три заправки поменял
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #14

  • pomohnik07
  • pomohnik07 аватар
  • Вне сайта
  • Захожу иногда
  • Audi A6 2.6 V6 1995г (Газ-Метан)
  • Сообщений: 78
  • Репутация: 1
Может Датчик Холла?
Audi A6 2.6 V6 1995г
Администратор запретил публиковать записи.

Проблема с запуско на холодную ауди с4 2.6 1 год 11 мес. назад #15

  • Nataly
  • Nataly аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 4
  • Репутация: 0
Всем доброго дня. Ну с прошлой причиной мы разобрались, оказывается там сорвало колпачок с(клапан обратного хода топлива), ну это как мне объяснили на ТО. НО вот новая беда, у нас теперь с началом морозов. Завожу обороты примерно 1,3, 1,4, минуты 3 потарахтит и начинает парить мозг, обороты подскакивают до 2 и падают, короче стоит и газует сама по себе. Думали дело в дросельной заслонки, почистили, но не помогло, может у кого подобная ситуация была, подскажите где искать ответ
Администратор запретил публиковать записи.
  • Страница:
  • 1
  • 2
Время создания страницы: 0.191 секунд
Работает на Kunena форум


Copyright © 2012-2014 Avto-Master.info - сайт для настоящих мастеров.