поиск google


Breadcrumbs


Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1

ТЕМА: проблема с заводкой ААН (Audi 100 C4 92 г)

проблема с заводкой ААН (Audi 100 C4 92 г) 3 дн. 7 ч. назад #1

  • qweryngg
  • qweryngg аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 3
  • Репутация: 0
начало.
завелась с 3 раза, сл. заводка с 20 раз, далее с раза 50, на четвертый вообще не завелась.
по проблеме.
включение зажигание все норм
далее стартер (крутит как и до возникновения проблемы)при работе стартера нет искры и импульса на форсунки(вернее есть но очень слабые), бензонасос работает.
на галтуке на холодную заводится с пол оборота, на горячую тянуть метров 200-300 потом схватывает.
кидал провод со стартера на прямую эффект тот же что и с ключа.
комп диагностика.
зажигание (мозги видно)стартер(мозги отключаются).
поменяны: датчик положения коленвала и распредвала , конт.группа замка зажигания, зачистил всю массу.
сигналка ни чего не блокирует, комутатор и катушки рабочие, акум новый.
у электрика сказали что при работе стартера пропадает "управляющий минус"

просмотрел много тем с похожей проблемой, но решения так там и не увидел, может кто сталкивался? вроде все описал
Администратор запретил публиковать записи.

проблема с заводкой ААН (Audi 100 C4 92 г) 1 день 20 ч. назад #2

  • Esil_KZ
  • Esil_KZ аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 10
  • Репутация: 0
уважаемый qweryngg! такая же проблема была, машина простояла две недели пока искал причину. до этого было так же, то с первого раза заводится то приходилось вращать по 10 раз.... иной раз вообще оставлял на часик и сбрасывал аккум......короче потом вообще перестала искра и топливо подаваться. по совету здесь же на форуме проверил датчик частоты вращения, колодка под коммутатором рядом с колодкой датчика коленвала, колодка серого цвета, скинь и проверь мультиметром (цешкой) на сопротивление 1 и 2 контакты (там их три и пронумерованы), сопротивление датчика между 1 и 2 контактом не меньше 1 КОма должно быть, у меня не было вообще сопротивления, короче я поменял датчик и машина завелась сразу же))) удачи
Администратор запретил публиковать записи.

проблема с заводкой ААН (Audi 100 C4 92 г) 1 день 17 ч. назад #3

  • qweryngg
  • qweryngg аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 3
  • Репутация: 0
сопротивление 945
значит не то
Администратор запретил публиковать записи.

проблема с заводкой ААН (Audi 100 C4 92 г) 1 день 17 ч. назад #4

  • qweryngg
  • qweryngg аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 3
  • Репутация: 0
или сопротивление должно быть именно больше 1 кОм
Администратор запретил публиковать записи.

проблема с заводкой ААН (Audi 100 C4 92 г) 1 день 12 ч. назад #5

  • Igorka
  • Igorka аватар
  • Вне сайта
  • Давно я тут
  • Сообщений: 82
  • Спасибо получено: 7
  • Репутация: 3
Доброго времени.1 килоом.+- погрешность мультиметра. 945 помоиму норма. По вопрсу ,не помогу. Думаю надо в электронике искать.
Audi 100 C4 2.6 ABC, AКПП, 1992г
Администратор запретил публиковать записи.
  • Страница:
  • 1
Время создания страницы: 0.180 секунд
Работает на Kunena форум


Copyright © 2012-2017 Avto-Master.info - сайт для настоящих мастеров.