поиск google


Breadcrumbs


Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1

ТЕМА: Плохо работает мотор

Плохо работает мотор 4 мес. 4 нед. назад #1

  • *Stepanovich*
  • *Stepanovich* аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 1
  • Репутация: 0
Ауди с4 2.6 АВС Проблема в следующем- заводится на холодную не сразу, но как заведется глушишь, и заводится с пол тычка. Обороты на хх плавают от 600 до 100, а бывает нормально работает. При резком нажатии на газ как будто троит и прострелы в трубу, плавно нажимаешь обороты подымаются. Если отсоиденить вакуумную трубку, которая на мозги идет, хх нормальный 800, но прирезком нажатии на газ глохнет, а плавно если нажимать едет нормально. Подскажите пожалуйста в чем может быть причина? Датчики температуры воздуха и жидкости поменял, свечи провода фильтра тожеc
Администратор запретил публиковать записи.

Плохо работает мотор 4 мес. 4 нед. назад #2

  • ApostaL
  • ApostaL аватар
  • Вне сайта
  • Живу я здесь
  • Сообщений: 405
  • Спасибо получено: 60
  • Репутация: 8
Что с давлением топлива? Я бы начал с этого.
Администратор запретил публиковать записи.

Плохо работает мотор 4 мес. 3 нед. назад #3

  • knyazevpit
  • knyazevpit аватар
  • Вне сайта
  • Живу я здесь
  • AUDI A6 2.6 quattro 1997 АКПП
  • Сообщений: 742
  • Спасибо получено: 134
  • Репутация: 27
*Stepanovich* пишет:
Если отсоиденить вакуумную трубку, которая на мозги идет, хх нормальный 800

Вот это напрягает, у меня с отсоединенной трубкой на "мозги" обороты плавали и были ниже нормы. Возможно подсос во впускном коллекторе, ещё стоит проверить регулятор холостого хода.
Начать советую с диагностики, может по ошибкам проясниться проблема.
AUDI A6 2.6 quattro 1997 АКПП
Последнее редактирование: 4 мес. 3 нед. назад от knyazevpit.
Администратор запретил публиковать записи.
  • Страница:
  • 1
Время создания страницы: 0.145 секунд
Работает на Kunena форум


Copyright © 2012-2017 Avto-Master.info - сайт для настоящих мастеров.